There are currently no open bugs.

"isl" versions published in Ubuntu

Zesty (0.17.1-1): main/libs
Yakkety (0.17.1-1): main/libs
Xenial (0.16.1-1): main/libs
Wily (0.14-2): main/libs
Vivid (0.14-1): main/libs
Trusty (0.12.2-1): main/libs
Precise (0.08-1): universe/libs