jabberd2 2.2.8-2ubuntu3 source package in Ubuntu

Changelog

jabberd2 (2.2.8-2ubuntu3) lucid; urgency=low

  * debian/control: revert last change and instead Build-Depends on
    libgsasl7-dev (>= 1.4.0-1ubuntu2). This can be dropped in lucid+1
    (properly fix LP: #538126)
 -- Jamie Strandboge <email address hidden>   Tue, 23 Mar 2010 15:49:37 -0500

Upload details

Uploaded by:
Jamie Strandboge
Uploaded to:
Lucid
Original maintainer:
MOTU
Architectures:
any
Section:
net
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
jabberd2_2.2.8.orig.tar.gz 835.6 KiB 8fcd7ff57b9f234936bfafaf91af6bf30156fdffbdf64e2ba5cb39d32c1db51e
jabberd2_2.2.8-2ubuntu3.diff.gz 9.8 KiB 048c5c21fe22d00c50e60916dd9d1601c4db063a7703a19242a683631855973e
jabberd2_2.2.8-2ubuntu3.dsc 1.4 KiB 5090fed233dd95e60932107fe6642c7f3a42ff84f83a293f648e2ca07eeae960

Available diffs

View changes file

Binary packages built by this source

jabberd2: No summary available for jabberd2 in ubuntu lucid.

No description available for jabberd2 in ubuntu lucid.