jack-audio-connection-kit 0.116.1-3ubuntu3 source package in Ubuntu

Changelog

jack-audio-connection-kit (0.116.1-3ubuntu3) jaunty; urgency=low

  * Only require libffado-dev on powerpc, lpia, i386, and amd64; this
    library doesn't appear to have been ported yet to other archs.

 -- Steve Langasek <email address hidden>   Thu, 26 Mar 2009 09:23:39 +0000

Upload details

Uploaded by:
Steve Langasek on 2009-03-26
Uploaded to:
Jaunty
Original maintainer:
MOTU
Architectures:
any
Section:
sound
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
jack-audio-connection-kit_0.116.1.orig.tar.gz 899.7 KiB 53eb341e0fa7ba631264f10b852c511cf7faa1a8ae2f178e60373178e686aa65
jack-audio-connection-kit_0.116.1-3ubuntu3.diff.gz 31.0 KiB f65a12d56156157c4fc886dd068b82efdda538aefc917b17ae116ff25e259ce9
jack-audio-connection-kit_0.116.1-3ubuntu3.dsc 2.4 KiB 6f65fc12156c2f11d5f30e5243c4c48614e8a4bfc9366cf1d57eddafa900626d

View changes file

Binary packages built by this source

jackd: No summary available for jackd in ubuntu jaunty.

No description available for jackd in ubuntu jaunty.

libjack-dev: No summary available for libjack-dev in ubuntu jaunty.

No description available for libjack-dev in ubuntu jaunty.

libjack0: No summary available for libjack0 in ubuntu karmic.

No description available for libjack0 in ubuntu karmic.

libjack0.100.0-0: No summary available for libjack0.100.0-0 in ubuntu jaunty.

No description available for libjack0.100.0-0 in ubuntu jaunty.

libjack0.100.0-dev: No summary available for libjack0.100.0-dev in ubuntu jaunty.

No description available for libjack0.100.0-dev in ubuntu jaunty.