jags 3.4.0-3 source package in Ubuntu

Changelog

jags (3.4.0-3) unstable; urgency=low

  * debian/control: Build-Depends on 'g++ (>= 4:5.2)'; ditto for gfortran
						(Closes: #791081)

 -- Dirk Eddelbuettel <email address hidden>  Sat, 08 Aug 2015 12:21:27 -0500

Upload details

Uploaded by:
Dirk Eddelbuettel on 2015-08-08
Uploaded to:
Sid
Original maintainer:
Dirk Eddelbuettel
Architectures:
any
Section:
gnu-r
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
jags_3.4.0-3.dsc 1.9 KiB 5bac81a5169726f36ae51a643a13ed87b55bd8be28f0d80bb24ee7a95bb46142
jags_3.4.0.orig.tar.gz 1.6 MiB 2beaa9a2672c2c95efc55ffa4c8b597a872f20232373daebd17ad539d3d7d82b
jags_3.4.0-3.diff.gz 3.6 KiB 8c289ccb5487b3af790db0e515809e599dc9d35f23a0416eb3eada574218464d

No changes file available.

Binary packages built by this source

jags: No summary available for jags in ubuntu wily.

No description available for jags in ubuntu wily.

jags-dbgsym: No summary available for jags-dbgsym in ubuntu wily.

No description available for jags-dbgsym in ubuntu wily.