jpylyzer 1.10.1-1 source package in Ubuntu

Changelog

jpylyzer (1.10.1-1) unstable; urgency=low


  * New upstream. Remove patch applied upstream:
    - d/p/addsetup.patch
  * Remove unicode from d/control
  * Bump Std-Vers to 3.9.4, no changes needed
  * Add Suggests to Java implementation from PIRL

 -- Mathieu Malaterre <email address hidden>  Fri, 03 May 2013 13:40:29 +0200

Upload details

Uploaded by:
Python Applications Packaging Team on 2013-05-03
Uploaded to:
Sid
Original maintainer:
Python Applications Packaging Team
Architectures:
all
Section:
python
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 universe python

Builds

Saucy: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
jpylyzer_1.10.1-1.dsc 2.0 KiB 3d47ab42ab422d93a5ed7dfb736ec8826c32ca6654d0cf89e9252f5314e93978
jpylyzer_1.10.1.orig.tar.gz 2.9 MiB c2025cac7f3df16ff57c375c165618da2976a4ae58a75f279904d5759b695dca
jpylyzer_1.10.1-1.debian.tar.xz 3.2 KiB 0df097be87a493356aef891771693cdcce329362aba82425586c3bc69fc8f3c0

Available diffs

No changes file available.

Binary packages built by this source

python-jpylyzer: No summary available for python-jpylyzer in ubuntu saucy.

No description available for python-jpylyzer in ubuntu saucy.

python-jpylyzer-doc: No summary available for python-jpylyzer-doc in ubuntu saucy.

No description available for python-jpylyzer-doc in ubuntu saucy.