kadu 0.9.2-1 source package in Ubuntu

Changelog

kadu (0.9.2-1) unstable; urgency=low

  * New upstream release
  * Updated debian/patches/02-.config.patch to make it fit 0.9.2
  * Updated debian/patches/01-no_autodownload.patch to make it fit 0.9.2
  * Removed server_monitor module's files from *.install -- module's been
    removed upstream.
 -- Matthias Klose <email address hidden>   Mon,  08 Aug 2011 14:12:23 +0000

Upload details

Uploaded by:
Matthias Klose on 2011-08-08
Uploaded to:
Oneiric
Original maintainer:
Patryk Cisek
Architectures:
any
Section:
net
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
kadu_0.9.2.orig-externalmodules.tar.bz2 611.0 KiB c39cd357a73570c2ab9c7a1c00f586cd2e3ee8d7dee261d41e063f63f4d82e91
kadu_0.9.2.orig-externalthemes.tar.bz2 4.3 MiB f97315fca4613258e68c8d018cd41dd1c6dc505eab0be4ab71c4d0c65d92b078
kadu_0.9.2.orig.tar.bz2 6.1 MiB 0b8cbd7cc2b313faf7792baed699a94478f5288f3a0b03c9dea83725eae99716
kadu_0.9.2-1.debian.tar.gz 19.6 KiB 64556dd1ce2fdca91ca38ccd3b417fb39687bdde5c70ffafb5345e89148a1928
kadu_0.9.2-1.dsc 2.1 KiB 77548f89bb65dc5ddaa75c99e8e5317034eac9b2a4d37761809657ca579349e3

Available diffs

View changes file

Binary packages built by this source

kadu: No summary available for kadu in ubuntu oneiric.

No description available for kadu in ubuntu oneiric.

kadu-external-modules: No summary available for kadu-external-modules in ubuntu oneiric.

No description available for kadu-external-modules in ubuntu oneiric.