kde-l10n-de 4:4.1.96-0ubuntu1 source package in Ubuntu

Changelog

kde-l10n-de (4:4.1.96-0ubuntu1) jaunty; urgency=low

  * New upstream release
  * Bump version requirements of kdelibs5(-dev) to 4:4.1.96-0ubuntu1

 -- Harald Sitter <email address hidden>   Sun, 18 Jan 2009 17:53:44 +0100

Upload details

Uploaded by:
Harald Sitter
Uploaded to:
Jaunty
Original maintainer:
MOTU
Architectures:
all
Section:
kde
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Jaunty: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
kde-l10n-de_4.1.96.orig.tar.gz 18.3 MiB 2816b634f3da47b39a431e402d478db59117cf8fa6d3b5a7074a506884fcd5eb
kde-l10n-de_4.1.96-0ubuntu1.diff.gz 130.6 KiB c1c4fecff59d20cf7fafbc6146350d9049b3d531c53ba2485cb3437403c02186
kde-l10n-de_4.1.96-0ubuntu1.dsc 1.2 KiB f25d413b4ae6ee816231dfa19d89759687a3a0640d81a00d629507ca87d3c39f

View changes file

Binary packages built by this source

kde-l10n-de: No summary available for kde-l10n-de in ubuntu jaunty.

No description available for kde-l10n-de in ubuntu jaunty.