kde-l10n-et 4:4.1.85-0ubuntu1 source package in Ubuntu

Changelog

kde-l10n-et (4:4.1.85-0ubuntu1) jaunty; urgency=low

  * New upstream release
  * Bump Standards-Version to 3.8.0
  * Bump version requirements for KDE 4.1.85
  * Replace internal kde.mk with kde4.mk from CDBS

 -- Harald Sitter <email address hidden>   Mon, 22 Dec 2008 09:49:29 +0100

Upload details

Uploaded by:
Harald Sitter on 2008-12-22
Uploaded to:
Jaunty
Original maintainer:
MOTU
Architectures:
all
Section:
kde
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Jaunty: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
kde-l10n-et_4.1.85.orig.tar.gz 9.5 MiB af877fd28b58ba75c971f229e329dff9758c3f7cdefe27bd50bab69beb8e9732
kde-l10n-et_4.1.85-0ubuntu1.diff.gz 129.6 KiB 711d2e4cb99d99ed4558a00f8cb50ffcc13c529cfc20465097e4e53fe72ee38b
kde-l10n-et_4.1.85-0ubuntu1.dsc 1.2 KiB f7eb0b2cbb5fd75d6b6cf13cfde50cfcb33ec745b8ede1906983aa2d15479611

View changes file

Binary packages built by this source

kde-l10n-et: No summary available for kde-l10n-et in ubuntu jaunty.

No description available for kde-l10n-et in ubuntu jaunty.