kde-l10n-hu 4:4.1.96-0ubuntu1 source package in Ubuntu

Changelog

kde-l10n-hu (4:4.1.96-0ubuntu1) jaunty; urgency=low

  * New upstream release
  * Bump version requirements of kdelibs5(-dev) to 4:4.1.96-0ubuntu1

 -- Harald Sitter <email address hidden>   Sun, 18 Jan 2009 17:44:43 +0100

Upload details

Uploaded by:
Harald Sitter
Uploaded to:
Jaunty
Original maintainer:
MOTU
Architectures:
all
Section:
kde
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Jaunty: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
kde-l10n-hu_4.1.96.orig.tar.gz 4.6 MiB abc91c8559067bf3d7f61f69dd715f171c688b4083b68de786d94e4bdc43f619
kde-l10n-hu_4.1.96-0ubuntu1.diff.gz 129.4 KiB e303de745e81ad69457e764c1fa9298c250f4a9ed14404ab4be741202e7832f3
kde-l10n-hu_4.1.96-0ubuntu1.dsc 1.2 KiB 21c622b6039108772b31d33dc44e418bbc3e36d643d6080d2e0b2906d2013c06

View changes file

Binary packages built by this source

kde-l10n-hu: No summary available for kde-l10n-hu in ubuntu jaunty.

No description available for kde-l10n-hu in ubuntu jaunty.