kdegraphics-mobipocket 4:16.12.3-0ubuntu1 source package in Ubuntu

Changelog

kdegraphics-mobipocket (4:16.12.3-0ubuntu1) zesty; urgency=low

  [ Darin Miller ]
  * New upstream release (16.12.2)

  [ José Manuel Santamaría Lema ]
  * New upstream release (16.12.3)

 -- José Manuel Santamaría Lema <email address hidden>  Fri, 10 Mar 2017 21:31:32 +0000

Upload details

Uploaded by:
Jose Manuel Santamaria Lema on 2017-03-10
Sponsored by:
Rik Mills
Uploaded to:
Zesty
Original maintainer:
Debian Qt/KDE Maintainers
Architectures:
any
Section:
kde
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
kdegraphics-mobipocket_16.12.3.orig.tar.xz 13.1 KiB 829362ad385784ad389d05fa73ddd538f8731b5ff9c6030bd287ab1691b7f81b
kdegraphics-mobipocket_16.12.3-0ubuntu1.debian.tar.xz 5.7 KiB 2f2a3ffb406d6347e8b2c2fd1caf3f214868c19fa6f8992c22c853dbb9c0260e
kdegraphics-mobipocket_16.12.3-0ubuntu1.dsc 2.4 KiB 3a0fc50f0162d3e819e03cb309e0496ba98bded3fef66258a7d4c435a3c71e5c

View changes file

Binary packages built by this source

kdegraphics-mobipocket: No summary available for kdegraphics-mobipocket in ubuntu zesty.

No description available for kdegraphics-mobipocket in ubuntu zesty.

kdegraphics-mobipocket-dbgsym: Debug symbols for kdegraphics-mobipocket
libqmobipocket-dev: library for reading Mobipocket documents

 Qt library for reading Mobipocket documents.
 .
 This package contains the files necessary for development.

libqmobipocket2: No summary available for libqmobipocket2 in ubuntu zesty.

No description available for libqmobipocket2 in ubuntu zesty.

libqmobipocket2-dbgsym: No summary available for libqmobipocket2-dbgsym in ubuntu zesty.

No description available for libqmobipocket2-dbgsym in ubuntu zesty.