ppc64el build of kdepim-runtime 4:18.04.3-0ubuntu1 in ubuntu cosmic PROPOSED

created on 2018-08-22

Build status

[MANUALDEPWAIT] Dependency wait on bos02-ppc64el-011

  • Missing build dependencies: libkf5pimcommon-dev (>= 4:18.04.3~), libkpimgapi-dev (>= 18.04.3~), libqt5webenginewidgets5 (>= 5.6.1~), qtwebengine5-dev (>= 5.6.1~)
  • Started on 2018-08-22
  • Finished on 2018-08-22 (took 1 minute, 48.3 seconds)
  • buildlog (9.6 KiB)

Build details

Source:
kdepim-runtime - 4:18.04.3-0ubuntu1
Archive:
Primary Archive for Ubuntu
Series:
Cosmic
Architecture:
ppc64el
Pocket:
Proposed
Component:
universe