kf5-messagelib package in Ubuntu

kf5-messagelib-data: KDE PIM messaging library, data files
libkf5messagecomposer-dev: KDE PIM messaging library, composer devel files
libkf5messagecomposer5: KDE PIM messaging library, composer library
libkf5messagecomposer5-dbgsym: debug symbols for package libkf5messagecomposer5
libkf5messagecore-dev: KDE PIM messaging library, core devel files
libkf5messagecore5: KDE PIM messaging library, core library
libkf5messagecore5-dbgsym: debug symbols for package libkf5messagecore5
libkf5messagelist-dev: KDE PIM messaging library, message list devel files
libkf5messagelist5: KDE PIM messaging library, message list library
libkf5messagelist5-dbgsym: debug symbols for package libkf5messagelist5
libkf5messageviewer-dev: KDE PIM messaging library, message viewer devel files
libkf5messageviewer5: KDE PIM messaging library, message viewer library
libkf5messageviewer5-dbgsym: debug symbols for package libkf5messageviewer5
libkf5templateparser-dev: KDE PIM messaging library, template parser devel files
libkf5templateparser5: KMail template parser library
libkf5templateparser5-dbgsym: debug symbols for package libkf5templateparser5

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Debian Qt/KDE Maintainers
Urgency:*
Medium Urgency
Architectures:*
any all
Latest upload:
4:16.04.3-0ubuntu1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Zesty Zapus (pre-release freeze)
4:16.04.3-0ubuntu1 release (universe) 2016-10-18
The Yakkety Yak (current stable release)
4:16.04.3-0ubuntu1 release (universe) 2016-10-10