kino 1.3.4-2.4 source package in Ubuntu

Changelog

kino (1.3.4-2.4) unstable; urgency=low

  * Non-maintainer upload.
  * Remove the unused libgnome2-dev and libgnomeui-dev
    build dependencies. (Closes: #885670)

 -- Adrian Bunk <email address hidden>  Fri, 26 Jan 2018 22:58:22 +0200

Upload details

Uploaded by:
Paul Brossier on 2018-02-01
Uploaded to:
Sid
Original maintainer:
Paul Brossier
Architectures:
any
Section:
video
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Bionic release on 2018-02-01 universe graphics

Downloads

File Size SHA-256 Checksum
kino_1.3.4-2.4.dsc 2.3 KiB 5b5223fdc9bd2442ef0c56d283d1361ba697ac2b73173c06086758126af1f7f6
kino_1.3.4.orig.tar.gz 10.6 MiB 114d046d76ad9980180e28ababd3c58a457cc9211d693705ce03a90a66011a08
kino_1.3.4-2.4.diff.gz 38.1 KiB 147f891a0a3da3b7b2175e1f334721183d0707bf8f38f5f80c088e7b2c56bcef

Available diffs

No changes file available.

Binary packages built by this source

kino: No summary available for kino in ubuntu cosmic.

No description available for kino in ubuntu cosmic.

kino-dbgsym: No summary available for kino-dbgsym in ubuntu cosmic.

No description available for kino-dbgsym in ubuntu cosmic.