kodi-pvr-nextpvr 2.4.7+git20161017-2 source package in Ubuntu

Changelog

kodi-pvr-nextpvr (2.4.7+git20161017-2) unstable; urgency=medium

  * Update d/control using cme fix
  * Adapt to Kodi PVR api change - SeekTime
  * Depend on PVR API version of Kodi we built the addon with

 -- Balint Reczey <email address hidden>  Sat, 24 Dec 2016 03:49:01 +0100

Upload details

Uploaded by:
Debian Multimedia Maintainers on 2016-12-24
Uploaded to:
Sid
Original maintainer:
Debian Multimedia Maintainers
Architectures:
any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Cosmic release on 2018-05-01 universe misc
Bionic release on 2017-10-24 universe misc
Artful release on 2017-04-20 universe misc

Downloads

File Size SHA-256 Checksum
kodi-pvr-nextpvr_2.4.7+git20161017-2.dsc 2.1 KiB 1ad39eef3c687e15e4b05f43487beeb406ff0797c640268c776ea4df88e1f229
kodi-pvr-nextpvr_2.4.7+git20161017.orig.tar.xz 95.6 KiB 3d50ee823a24cc0bb7192df2c61ed2caa353132d6df2fdfc2597ce8c7393b28a
kodi-pvr-nextpvr_2.4.7+git20161017-2.debian.tar.xz 2.8 KiB 3fcf8b38f04ff5efc6fa8cda1f3cbbae7d554db7c8fa2f61e7e4d021080a8d4d

No changes file available.

Binary packages built by this source

kodi-pvr-nextpvr: No summary available for kodi-pvr-nextpvr in ubuntu zesty.

No description available for kodi-pvr-nextpvr in ubuntu zesty.

kodi-pvr-nextpvr-dbgsym: No summary available for kodi-pvr-nextpvr-dbgsym in ubuntu zesty.

No description available for kodi-pvr-nextpvr-dbgsym in ubuntu zesty.