kolabd 2.2.4-20100624-1ubuntu1 source package in Ubuntu

Changelog

kolabd (2.2.4-20100624-1ubuntu1) maverick; urgency=low

  * Adjust depends to allow dovecot-metadata-plugin, dovecot-imapd, and
    dovecot-pop3d to be alternatively installed instead of kolab-cyrus and
    related packages
  * Update README.Debian to discuss this
 -- Scott Kitterman <email address hidden>   Wed, 08 Sep 2010 23:01:11 -0400

Upload details

Uploaded by:
Scott Kitterman on 2010-09-09
Uploaded to:
Maverick
Original maintainer:
Ubuntu Developers
Architectures:
all
Section:
mail
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Maverick: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
kolabd_2.2.4-20100624.orig.tar.gz 162.7 KiB fa15c745abb4699b2fea16aa6194033693cdef0f4b80de3cb43d3fd564e733e9
kolabd_2.2.4-20100624-1ubuntu1.debian.tar.gz 52.6 KiB 46df05866560287de699471459770fe012843597cc6ae9c3b46773dc2d085ce5
kolabd_2.2.4-20100624-1ubuntu1.dsc 1.4 KiB ff131c2edad9a13ac6a05e25f69ebf526ab9f6610a12563b44f419fe6d79983c

View changes file

Binary packages built by this source

kolabd: No summary available for kolabd in ubuntu maverick.

No description available for kolabd in ubuntu maverick.