ppc64el build of kontact 4:18.04.3-0ubuntu1 in ubuntu cosmic PROPOSED

created on 2018-08-22

Build status

[MANUALDEPWAIT] Dependency wait on bos02-ppc64el-013

  • Missing build dependencies: libkf5eventviews-dev (>= 4:18.04.3~), libkf5kdepimdbusinterfaces-dev (>= 4:18.04.3~), libkf5mailcommon-dev (>= 4:18.04.3~), libkf5messagecomposer-dev (>= 4:18.04.3~), libkf5mimetreeparser-dev (>= 4:18.04.3~), libkf5templateparser-dev (>= 4:18.04.3~), libkf5webengineviewer-dev (>= 4:18.04.3~), qtwebengine5-dev (>= 5.6.1~)
  • Started on 2018-08-22
  • Finished on 2018-08-22 (took 1 minute, 5.9 seconds)
  • buildlog (9.7 KiB)

Build details

Source:
kontact - 4:18.04.3-0ubuntu1
Archive:
Primary Archive for Ubuntu
Series:
Cosmic
Architecture:
ppc64el
Pocket:
Proposed
Component:
universe