krb5-auth-dialog 3.20.0-1 source package in Ubuntu

Changelog

krb5-auth-dialog (3.20.0-1) unstable; urgency=medium

  * [c344fdf] New upstream version 3.20.0 (Closes: #829779)
  * [a938919] Build-Depend on itstool
  * [e3faf1b] wrap-and-sort -ast

 -- Guido Günther <email address hidden>  Thu, 21 Jul 2016 13:33:53 +0200

Upload details

Uploaded by:
Guido Günther on 2016-07-21
Uploaded to:
Sid
Original maintainer:
Guido Günther
Architectures:
any
Section:
utils
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
krb5-auth-dialog_3.20.0-1.dsc 2.2 KiB ee32e1cd65f5f0ef6224d1521953e848eac57927aca1b91752d13c3adb9b3176
krb5-auth-dialog_3.20.0.orig.tar.xz 608.3 KiB 622f29e61d709f2d5da1b362ed268a974964837deb0849aef99d2f7e0e2291f7
krb5-auth-dialog_3.20.0-1.debian.tar.xz 5.7 KiB 95c9af0f93f9a5ca6a6c571d1c1f18db11deee55715b47d3d33f248cfdfbe7da

Available diffs

No changes file available.

Binary packages built by this source

krb5-auth-dialog: No summary available for krb5-auth-dialog in ubuntu yakkety.

No description available for krb5-auth-dialog in ubuntu yakkety.

krb5-auth-dialog-dbgsym: No summary available for krb5-auth-dialog-dbgsym in ubuntu yakkety.

No description available for krb5-auth-dialog-dbgsym in ubuntu yakkety.