krb5-auth-dialog 3.20.0-2 source package in Ubuntu

Changelog

krb5-auth-dialog (3.20.0-2) unstable; urgency=medium

  * [2820b4e] Use DEP-14 layout
  * [dd89f4d] Rebuild against libkrb5-dev instead of heimdal
    since heimdal is being removed from Debian (Closes: #806274)

 -- Guido Günther <email address hidden>  Fri, 16 Sep 2016 15:35:52 +0200

Upload details

Uploaded by:
Guido Günther on 2016-09-16
Uploaded to:
Sid
Original maintainer:
Guido Günther
Architectures:
any
Section:
utils
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
krb5-auth-dialog_3.20.0-2.dsc 2.1 KiB b88bf119dd248732333c215b445960458cf8ba9e1498c02d6ff631cf3c401893
krb5-auth-dialog_3.20.0.orig.tar.xz 608.3 KiB 622f29e61d709f2d5da1b362ed268a974964837deb0849aef99d2f7e0e2291f7
krb5-auth-dialog_3.20.0-2.debian.tar.xz 5.8 KiB 7990bfa3aac4e5e06eec99e76bd1818ac825985387781310ec9ff35e7ef33b6b

Available diffs

No changes file available.

Binary packages built by this source

krb5-auth-dialog: No summary available for krb5-auth-dialog in ubuntu yakkety.

No description available for krb5-auth-dialog in ubuntu yakkety.

krb5-auth-dialog-dbgsym: No summary available for krb5-auth-dialog-dbgsym in ubuntu yakkety.

No description available for krb5-auth-dialog-dbgsym in ubuntu yakkety.