ladish 1+dfsg0-4 source package in Ubuntu

Changelog

ladish (1+dfsg0-4) unstable; urgency=low


  * Team upload.
  * debian/patches/eglibc-2.17.patch: Fix FTBFS with eglibc 2.17. (Closes:
    #701440)

 -- Sebastian Ramacher <email address hidden>  Mon, 03 Jun 2013 01:36:15 +0200

Upload details

Uploaded by:
Debian Multimedia Maintainers on 2013-06-03
Uploaded to:
Sid
Original maintainer:
Debian Multimedia Maintainers
Architectures:
any all
Section:
sound
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 universe sound

Downloads

File Size SHA-256 Checksum
ladish_1+dfsg0-4.dsc 2.3 KiB 187d71a197e27f5cdf10d1599d0fe54d24c1d0a2d070024ac42a4c47ad0dbd48
ladish_1+dfsg0.orig.tar.bz2 590.8 KiB 39b09d5a4c2f2d65d37374eb8b53f35039f2229d96ea6ddef7b1ce154403383a
ladish_1+dfsg0-4.debian.tar.gz 11.8 KiB 56c4ca95d5e0a51e140157d0278fe9a9875219b1e4cea4666e1a0bea35dd4446

Available diffs

No changes file available.

Binary packages built by this source

gladish: graphical interface for LADI Session Handler

 LADI Session Handler or simply ladish is a session management
 system for JACK applications on GNU/Linux. Its aim is to allow
 you to have many different audio programs running at once, to
 save their setup, close them down and then easily reload the
 setup at some other time.
 .
 This package provides a graphical interface to ladish.

ladish: No summary available for ladish in ubuntu utopic.

No description available for ladish in ubuntu utopic.

ladish-dbg: No summary available for ladish-dbg in ubuntu utopic.

No description available for ladish-dbg in ubuntu utopic.

liblash-compat-1debian0: No summary available for liblash-compat-1debian0 in ubuntu saucy.

No description available for liblash-compat-1debian0 in ubuntu saucy.

liblash-compat-dev: No summary available for liblash-compat-dev in ubuntu utopic.

No description available for liblash-compat-dev in ubuntu utopic.