Ubuntu

“language-pack-gnome-io” package in Ubuntu

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Ubuntu language pack builders
Urgency:*
Low Urgency
Component:*
main
Architectures:*
all
Latest upload:
1:8.04+20081006

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream

This package is no longer tracking upstream.