language-selector 0.1.24 source package in Ubuntu

Changelog

language-selector (0.1.24) edgy; urgency=low

  [Raphael Pinson]
  * Add support for sword-language-pack-* packages in
    LanguageSelector/LangCache.py.
  [Michael Vogt]
  * add DontShow/ShowOnlyIn lines to the desktop files to make sure
    that we don't display two language-selectors (lp: #55170)

 -- Michael Vogt <email address hidden>   Tue, 29 Aug 2006 09:43:48 +0200

Upload details

Uploaded by:
Michael Vogt on 2006-08-29
Uploaded to:
Edgy
Original maintainer:
Michael Vogt
Component:
main
Architectures:
all
Section:
admin
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Edgy: [FULLYBUILT] i386

Downloads

File Size MD5 Checksum
language-selector_0.1.24.tar.gz 186.5 KiB 08ad239648eaabda3e3749086a1d33b9
language-selector_0.1.24.dsc 610 bytes d6113b946583fbe3690ddc18fd70b11a

View changes file

Binary packages built by this source

language-selector: No summary available for language-selector in ubuntu edgy.

No description available for language-selector in ubuntu edgy.

language-selector-common: No summary available for language-selector-common in ubuntu edgy.

No description available for language-selector-common in ubuntu edgy.

language-selector-qt: No summary available for language-selector-qt in ubuntu edgy.

No description available for language-selector-qt in ubuntu edgy.