Ubuntu

“language-selector” 0.16 source package in Ubuntu

Changelog

language-selector (0.16) natty; urgency=low

  * Create a transitional binary package for language-selector-qt to install
    language-selector-kde. Otherwise language-selector-qt just gets
    uninstalled and international users are just left hanging.
 -- Jonathan Thomas <email address hidden>   Wed, 23 Feb 2011 19:17:32 -0500

Upload details

Uploaded by:
Jonathan Thomas on 2011-02-24
Uploaded to:
Natty
Original maintainer:
Ubuntu Developers
Component:
main
Architectures:
all
Section:
admin
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Natty: [FULLYBUILT] i386

Downloads

File Size MD5 Checksum
language-selector_0.16.tar.gz 318.4 KiB e9dcdb0dbc30d998eec4f6b59edd1cf2
language-selector_0.16.dsc 1.6 KiB a57271098ec957c14713846d729ecd24

Available diffs

Binary packages built by this source

language-selector-common: No summary available for language-selector-common in ubuntu natty.

No description available for language-selector-common in ubuntu natty.

language-selector-gnome: No summary available for language-selector-gnome in ubuntu natty.

No description available for language-selector-gnome in ubuntu natty.

language-selector-kde: No summary available for language-selector-kde in ubuntu natty.

No description available for language-selector-kde in ubuntu natty.

language-selector-qt: No summary available for language-selector-qt in ubuntu natty.

No description available for language-selector-qt in ubuntu natty.