latex209 25.mar.1992-17 source package in Ubuntu

Changelog

latex209 (25.mar.1992-17) unstable; urgency=medium

  * remove obsolete conffile, that was forgotten in the last upload
    (Closes: #792039)

 -- Norbert Preining <email address hidden>  Tue, 21 Jul 2015 09:59:16 +0900

Upload details

Uploaded by:
Debian TeX Maintainers on 2015-07-21
Uploaded to:
Sid
Original maintainer:
Debian TeX Maintainers
Architectures:
all
Section:
tex
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Disco release on 2018-10-30 universe tex
Cosmic release on 2018-05-01 universe tex
Bionic release on 2017-10-24 universe tex
Artful release on 2017-04-20 universe tex
Xenial release on 2015-10-22 universe tex

Builds

Wily: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
latex209_25.mar.1992-17.dsc 2.0 KiB 56c7459e0d9aeeb4d98f3118441d146da19e1f5c0f2e5e438eac16d3dfb6d0b7
latex209_25.mar.1992.orig.tar.gz 266.6 KiB ad1a61801fa5a5397443b98c12c67b8050d86293ff700231028ca11a5ac5c9ed
latex209_25.mar.1992-17.debian.tar.xz 4.1 KiB 549de9d7ce3dc10615a3540c4335a79b187e4c5f3946f99d5f992a5340c6706c

Available diffs

No changes file available.

Binary packages built by this source

latex209-base: No summary available for latex209-base in ubuntu wily.

No description available for latex209-base in ubuntu wily.

latex209-bin: latex209 command for LaTeX 2.09 25-mar-1992 version

 LaTeX 2.09 is obsolete. Use LaTeX 2e.
 This package is for those who want to use old style files.

latex209-src: source files of macros of LaTeX 2.09 25-mar-1992 version

 LaTeX 2.09 is obsolete. Use LaTeX 2e.
 This package is for those who want to use old style files.
 You don't need to install this package to use latex209.