less 481-2.1 source package in Ubuntu

Changelog

less (481-2.1) unstable; urgency=medium

  * Non-maintainer upload.
  * Reconcile multiple postinst scripts so that less registers a pager
    alternative again (closes: #812252).

 -- Colin Watson <email address hidden>  Tue, 23 Feb 2016 10:51:48 +0000

Upload details

Uploaded by:
Anibal Monsalve Salazar on 2016-02-28
Uploaded to:
Sid
Original maintainer:
Anibal Monsalve Salazar
Architectures:
any
Section:
text
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2016-02-29 main text

Downloads

File Size SHA-256 Checksum
less_481-2.1.dsc 1.7 KiB 3e06ad6e17627f4996bf301112fd2bfb332ab915acfaa7f41b7917a0460cf358
less_481.orig.tar.gz 309.2 KiB 3fa38f2cf5e9e040bb44fffaa6c76a84506e379e47f5a04686ab78102090dda5
less_481-2.1.debian.tar.xz 18.7 KiB 4cbaafa1c6d59eb7c2e6a5adef133403a80e57b892198462a6a304deb4b47bd8

Available diffs

No changes file available.

Binary packages built by this source

less: No summary available for less in ubuntu yakkety.

No description available for less in ubuntu yakkety.

less-dbgsym: No summary available for less-dbgsym in ubuntu yakkety.

No description available for less-dbgsym in ubuntu yakkety.