libacme-bleach-perl 1.12-1 source package in Ubuntu

Changelog

libacme-bleach-perl (1.12-1) unstable; urgency=low

  * Initial Release. (closes: #532034) (LP: #303968)

 -- Nathan Handler <email address hidden>   Sat,  15 Aug 2009 16:37:11 +0100

Upload details

Uploaded by:
Nathan Handler
Uploaded to:
Karmic
Original maintainer:
Debian Perl Group
Architectures:
all
Section:
perl
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Karmic: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
libacme-bleach-perl_1.12.orig.tar.gz 4.2 KiB ae4dc53b409a3897ac6a31c7dd12d3df7b62313eb029558ec976b31d91da2ad6
libacme-bleach-perl_1.12-1.diff.gz 1.9 KiB 2f955e3e1df9c8a9a502662641577c6cbf67d5db0b76deb109d2d76c130ea74b
libacme-bleach-perl_1.12-1.dsc 1.3 KiB 3e6167415cfd457d26995b0ef3254b58e694a2fd1e8fa772cf352299ebc7cb28

View changes file

Binary packages built by this source

libacme-bleach-perl: No summary available for libacme-bleach-perl in ubuntu natty.

No description available for libacme-bleach-perl in ubuntu natty.