libaec package in Ubuntu

libaec-dev: Development files for the Adaptive Entropy Coding library
libaec-tools: Adaptive Entropy Coding library (utilies)
libaec-tools-dbgsym: No summary available for libaec-tools-dbgsym in ubuntu eoan.
libaec0: No summary available for libaec0 in ubuntu eoan.
libaec0-dbgsym: debug symbols for libaec0
libsz2: No summary available for libsz2 in ubuntu eoan.
libsz2-dbgsym: No summary available for libsz2-dbgsym in ubuntu eoan.

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Alastair McKinstry
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
1.0.4-3

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


Impish (active development)
1.0.4-3 release (universe)
The Hirsute Hippo (current stable release)
1.0.4-1 release (universe)
The Groovy Gorilla (supported)
1.0.4-1 release (universe)
The Focal Fossa (supported)
1.0.4-1 release (universe)
The Bionic Beaver (supported)
0.3.2-2 release (universe)
The Xenial Xerus (supported)
0.3.2-1 release (universe)