Ubuntu

Bugs : libalien-wxwidgets-perl in Ubuntu

There are currently no open bugs.

"libalien-wxwidgets-perl" versions published in Ubuntu

Trusty (0.64+dfsg-2): universe/perl
Saucy (0.64+dfsg-1): universe/perl
Quantal (0.59+dfsg-1): universe/perl
Precise (0.54+dfsg-1): universe/perl
Lucid (0.50+dfsg-1): universe/perl