libanyevent-dbd-pg-perl 0.03-3 source package in Ubuntu

Changelog

libanyevent-dbd-pg-perl (0.03-3) unstable; urgency=low

  * Add libcommon-sense-perl into depends, closes: #615506,
    thanks for Salvatore Bonaccorso <email address hidden>.

libanyevent-dbd-pg-perl (0.03-2) unstable; urgency=low

  * Add perl group to Maintainer.
  * VCS-* records in debian/control.

libanyevent-dbd-pg-perl (0.03-1) unstable; urgency=low

  * Initial release. (Closes: #612718)
 -- Ubuntu Archive Auto-Sync <email address hidden>   Wed,  04 May 2011 09:35:30 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2011-05-04
Uploaded to:
Oneiric
Original maintainer:
Debian Perl Group
Architectures:
all
Section:
perl
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-13 universe perl

Builds

Oneiric: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
libanyevent-dbd-pg-perl_0.03.orig.tar.gz 29.3 KiB 4533943594dda82af479667203d9716e1b49c2f0e70afb37eebdc66387cb7923
libanyevent-dbd-pg-perl_0.03-3.debian.tar.gz 2.0 KiB bcf60ab11ce79f15215b7a6ab611a57aa7a2a25342819880794fb7fb84b5624b
libanyevent-dbd-pg-perl_0.03-3.dsc 1.5 KiB 2f832844b5f64ac8b8df5468f92cd4aaf2b9522b09639210587f954f9d3a5d1b

View changes file

Binary packages built by this source

libanyevent-dbd-pg-perl: No summary available for libanyevent-dbd-pg-perl in ubuntu quantal.

No description available for libanyevent-dbd-pg-perl in ubuntu quantal.