libapache2-mod-auth-gssapi 1.6.1-1 source package in Ubuntu

Changelog

libapache2-mod-auth-gssapi (1.6.1-1) unstable; urgency=medium

  * New upstream release.
  * control: Drop dh_autoreconf from build-depends.
  * control: Update vcs urls and maintainer address.
  * rules: Use dh_missing.

 -- Timo Aaltonen <email address hidden>  Wed, 17 Oct 2018 12:08:44 +0300

Upload details

Uploaded by:
Debian FreeIPA Team on 2018-10-17
Uploaded to:
Sid
Original maintainer:
Debian FreeIPA Team
Architectures:
any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Hirsute release on 2020-10-23 universe misc
Groovy release on 2020-04-24 universe misc
Focal release on 2019-10-18 universe misc
Eoan release on 2019-04-18 universe misc

Downloads

File Size SHA-256 Checksum
libapache2-mod-auth-gssapi_1.6.1-1.dsc 2.2 KiB bf20b99ef15b01192029b62c26bd1253703aee33e783f5aebc118552e1a394ad
libapache2-mod-auth-gssapi_1.6.1.orig.tar.gz 114.0 KiB 8240782db2e628ea0e73fddcaec82e08e23e35352a5fa5e712ef154359f0830f
libapache2-mod-auth-gssapi_1.6.1-1.debian.tar.xz 2.4 KiB 65049bc5bc7e03b157be54d5b9b6e14025c8e8505f4451273ba6876a7ada22f5

No changes file available.

Binary packages built by this source

libapache2-mod-auth-gssapi: No summary available for libapache2-mod-auth-gssapi in ubuntu disco.

No description available for libapache2-mod-auth-gssapi in ubuntu disco.

libapache2-mod-auth-gssapi-dbgsym: debug symbols for libapache2-mod-auth-gssapi