Ubuntu

Bugs : libapache2-mod-qos in Ubuntu

There are currently no open bugs.

"libapache2-mod-qos" versions published in Ubuntu

Trusty (10.28-1): universe/httpd
Saucy (10.16-1): universe/httpd
Quantal (10.9-1): universe/httpd
Precise (9.76-1): universe/httpd