Ubuntu

Bugs : libasyncns in Ubuntu

There are currently no open bugs.

"libasyncns" versions published in Ubuntu

Trusty (0.8-4ubuntu2): main/libs
Saucy (0.8-4ubuntu1): main/libs
Quantal (0.8-4build1): main/libs
Precise (0.8-4): main/libs
Lucid (0.3-1): universe/libs