libbluedevil 1.9.3-1 source package in Ubuntu

Changelog

libbluedevil (1.9.3-1) unstable; urgency=low


  * Team upload.
  * New upstream release.
  * Fix Vcs-* headers.
  * Make libbluedevil-dev depend on libqt4-dev.
  * Update symbols file.
  * Bump Standards-Version to 3.9.4, no changes required.

 -- Pino Toscano <email address hidden>  Fri, 17 May 2013 12:58:52 +0200

Upload details

Uploaded by:
Debian KDE Extras Team on 2013-05-17
Uploaded to:
Sid
Original maintainer:
Debian KDE Extras Team
Architectures:
linux-any
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
libbluedevil_1.9.3-1.dsc 1.6 KiB 50eda9fa4ec6de6ebf695e24caf12a7d77318dd5920aea503911e0be3201ce0a
libbluedevil_1.9.3.orig.tar.bz2 188.7 KiB 43eb98bdf2138eef76e6ba5ecc11d1f15ca8c221ec92c0ad1fab16120602b839
libbluedevil_1.9.3-1.debian.tar.gz 5.8 KiB fc3b923274c1f1dc5f62a1a6a1a8b7ee825a5af40bddec0a049f3a1ca1b041df

Available diffs

No changes file available.

Binary packages built by this source

libbluedevil-dev: No summary available for libbluedevil-dev in ubuntu saucy.

No description available for libbluedevil-dev in ubuntu saucy.

libbluedevil1: No summary available for libbluedevil1 in ubuntu saucy.

No description available for libbluedevil1 in ubuntu saucy.