Ubuntu

“libccscript3” package in Ubuntu

libccscript3-1.1-0: GNU Common C++ framework for embedded scripting
libccscript3-dev: GNU Common C++ framework for embedded scripting - development files

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Ubuntu Developers
Urgency:*
Medium Urgency
Component:*
universe
Architectures:*
any
Latest upload:
1.1.7-2ubuntu1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Trusty Tahr (current stable release)
1.1.7-2ubuntu1 release (universe) 2014-03-22
The Saucy Salamander (supported)
1.1.7-2 release (universe) 2013-04-25
The Quantal Quetzal (supported)
1.1.7-2 release (universe) 2012-06-24
The Precise Pangolin (supported)
1.1.7-1.2 release (universe) 2011-11-28
The Lucid Lynx (supported)
1.1.7-1build1 release (universe) 2009-10-29