There are currently no open bugs.

"libcmis" versions published in Ubuntu

Zesty (0.5.1+git20160603-3build1): main/libs
Yakkety (0.5.1+git20160603-3): main/libs
Xenial (0.5.1-2ubuntu2): main/libs
Wily (0.5.0-3ubuntu1): main/libs
Vivid (0.5.0-1ubuntu1): main/libs
Trusty (0.4.1-3ubuntu4): main/libs
Precise (0.1.0-1): main/libs