Ubuntu

Bugs : libconfig-auto-perl in Ubuntu

There are currently no open bugs.

"libconfig-auto-perl" versions published in Ubuntu

Trusty (0.42-1): main/perl
Saucy (0.42-1): universe/perl
Quantal (0.42-1): universe/perl
Precise (0.38-1): universe/perl
Lucid (0.20-2): universe/perl