libconfig-model-openssh-perl 1.210-1 source package in Ubuntu

Changelog

libconfig-model-openssh-perl (1.210-1) unstable; urgency=low

  * New upstream release

libconfig-model-openssh-perl (1.209-1) unstable; urgency=low

  [ Jonathan Yu ]
  * New upstream release
  * Rewrite control description
  * Update debhelper rules to use $(TMP) shortcut
  * Drop package dependencies satisfied by oldstable
  * Update copyright to new DEP5 format
  * Add myself to Uploaders and Copyright

  [ gregor herrmann ]
  * debian/control: Changed: (build-)depend on perl instead of perl-
    modules.
  * debian/copyright: update years of upstream copyright.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Mon,  08 Feb 2010 11:03:14 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2010-02-08
Uploaded to:
Lucid
Original maintainer:
Debian Perl Group
Architectures:
all
Section:
perl
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Lucid: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
libconfig-model-openssh-perl_1.210.orig.tar.gz 40.2 KiB 7de01d55964930e95dbbe020906719907a312a7a18234c72d54c4f27e048c459
libconfig-model-openssh-perl_1.210-1.diff.gz 2.3 KiB 60e44502c0b7c2294b992dfddabd5fa3f88ce1f97b24a7ae00aaa99f25352884
libconfig-model-openssh-perl_1.210-1.dsc 2.3 KiB 621df8c0245cb6a157329963ded7e72e1bb6acea41bac98207f2ac24bfa08ca4

Available diffs

View changes file

Binary packages built by this source

libconfig-model-openssh-perl: No summary available for libconfig-model-openssh-perl in ubuntu oneiric.

No description available for libconfig-model-openssh-perl in ubuntu oneiric.