libcpanel-json-xs-perl 3.0210-1ubuntu1 source package in Ubuntu

Changelog

libcpanel-json-xs-perl (3.0210-1ubuntu1) xenial; urgency=medium

  * Remove build-dependency on libmojolicious-perl; it's not worth pulling
    all this into main just for a test.  Add it to the dependencies of the
    "smoke" autopkgtest instead.

 -- Colin Watson <email address hidden>  Mon, 28 Dec 2015 03:37:42 +0000

Upload details

Uploaded by:
Colin Watson on 2015-12-28
Uploaded to:
Xenial
Original maintainer:
Ubuntu Developers
Architectures:
any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2016-04-08 universe misc

Downloads

File Size SHA-256 Checksum
libcpanel-json-xs-perl_3.0210.orig.tar.gz 160.2 KiB 92d2790cb002fb1a3fe091ad6b90ad0464bffc4671e16ebb2378f3160f357360
libcpanel-json-xs-perl_3.0210-1ubuntu1.debian.tar.xz 2.8 KiB 64d16220773345f7def41a8179bfb5fa625603c04c0f7bfb28177311e04c92a9
libcpanel-json-xs-perl_3.0210-1ubuntu1.dsc 2.3 KiB 070b52fc20a3d5d188b63eb3e8a3ca61d40d9733baa986003dd08abb0dfc1eae

View changes file

Binary packages built by this source

libcpanel-json-xs-perl: No summary available for libcpanel-json-xs-perl in ubuntu yakkety.

No description available for libcpanel-json-xs-perl in ubuntu yakkety.

libcpanel-json-xs-perl-dbgsym: No summary available for libcpanel-json-xs-perl-dbgsym in ubuntu yakkety.

No description available for libcpanel-json-xs-perl-dbgsym in ubuntu yakkety.