There are currently no open bugs.

"libdancer-plugin-auth-extensible-perl" versions published in Ubuntu

Focal (1.00-1): universe/misc
Eoan (1.00-1): universe/misc
Disco (1.00-1): universe/misc
Bionic (1.00-1): universe/misc
Xenial (0.40-1): universe/misc
Trusty (0.30-1): universe/misc