libdist-zilla-plugin-requiresexternal-perl 1.4-1 source package in Ubuntu

Changelog

libdist-zilla-plugin-requiresexternal-perl (1.4-1) unstable; urgency=low


  * Initial Release. (Closes: #714893)

 -- Joenio Costa <email address hidden>  Tue, 2 Jul 2013 21:14:40 -0300

Upload details

Uploaded by:
Debian Perl Group on 2013-07-07
Uploaded to:
Sid
Original maintainer:
Debian Perl Group
Architectures:
all
Section:
misc
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 universe misc

Builds

Saucy: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
libdist-zilla-plugin-requiresexternal-perl_1.4-1.dsc 2.5 KiB ccdc0b0cbcb55b7111a7eedc926d439e2ca19c56043b9b55817bd3b352062aff
libdist-zilla-plugin-requiresexternal-perl_1.4.orig.tar.gz 20.7 KiB e0a88fa03a7f5eaa2d414b36c2e02e10b0c85d9c0f6a20828cfd475cea1a5a52
libdist-zilla-plugin-requiresexternal-perl_1.4-1.debian.tar.gz 1.5 KiB 552f9a9398fe11477d5b8ce20f5cb1a682547e3c8ef8acaacd06dbb771b5e6f4

No changes file available.

Binary packages built by this source

libdist-zilla-plugin-requiresexternal-perl: No summary available for libdist-zilla-plugin-requiresexternal-perl in ubuntu vivid.

No description available for libdist-zilla-plugin-requiresexternal-perl in ubuntu vivid.