libdkim 1.0.14-1 source package in Ubuntu

Changelog

libdkim (1.0.14-1) unstable; urgency=low

  * New upstream release.
  * Build-depend on pkg-config.
  * Use dpatch to apply changes to upstream.

 -- Ubuntu Archive Auto-Sync <email address hidden>   Sun,  06 May 2007 08:08:29 +0100

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2007-05-06
Uploaded to:
Gutsy
Original maintainer:
Magnus Holmgren
Architectures:
any
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
libdkim_1.0.14.orig.tar.gz 37.5 KiB f8dd38e60b796d85abf6be2d639ad8a6c350442642ea5fd2dfb217c6fe38d77c
libdkim_1.0.14-1.diff.gz 9.8 KiB 444e378221a972648a96ac114769a8e4c9a063d48c069f016e1b82d409612b49
libdkim_1.0.14-1.dsc 618 bytes e95b36ed6334b398209e0b25e645b8b9372d7d36ea373e0629a34b9c287b004c

View changes file

Binary packages built by this source

libdkim-dev: No summary available for libdkim-dev in ubuntu hardy.

No description available for libdkim-dev in ubuntu hardy.

libdkim0: No summary available for libdkim0 in ubuntu hardy.

No description available for libdkim0 in ubuntu hardy.