libdri2 package in Ubuntu

dri2-utils: No summary available for dri2-utils in ubuntu eoan.
dri2-utils-dbgsym: No summary available for dri2-utils-dbgsym in ubuntu eoan.
libdri2-1: library for the DRI2 extension to the X Window System -- runtime
libdri2-dbg: library for the DRI2 extension to the X Window System -- debugging symbols
libdri2-dev: library for the DRI2 extension to the X Window System -- development files

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Ubuntu Developers
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
1.0.0~git20120510+26fee2e-0ubuntu3

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


Impish (active development)
1.0.0~git20120510+26fee2e-0ubuntu3 release (universe)
The Hirsute Hippo (current stable release)
1.0.0~git20120510+26fee2e-0ubuntu3 release (universe)
The Groovy Gorilla (supported)
1.0.0~git20120510+26fee2e-0ubuntu3 release (universe)
The Focal Fossa (supported)
1.0.0~git20120510+26fee2e-0ubuntu3 release (universe)
The Bionic Beaver (supported)
1.0.0~git20120510+26fee2e-0ubuntu2 release (universe)
The Xenial Xerus (supported)
1.0.0~git20120510+26fee2e-0ubuntu2 release (universe)
The Trusty Tahr (supported)
1.0.0~git20120510+26fee2e-0ubuntu2 release (universe)