Change log for libdvdread package in Ubuntu

151 of 51 results
Published in disco-release on 2019-02-10
Deleted in disco-proposed (Reason: moved to release)
libdvdread (6.0.1-1) unstable; urgency=medium

  * Team upload.

  [ Dylan Aïssi ]
  * New upstream release.
    - debian/patches: refresh
  * debian/rules: Remove obsolete dbgsym-migration.
  * debian/control: S-V bump 4.3.0 (no changes needed).
  * debian/libdvdread4.symbols: Add Build-Depends-Package.

  [ Felipe Sateler ]
  * Change maintainer address to <email address hidden>

  [ Ondřej Nový ]
  * debian/control: Set Vcs-* to salsa.debian.org

 -- Dylan Aïssi <email address hidden>  Sun, 10 Feb 2019 09:18:53 +0100

Available diffs

Superseded in disco-release on 2019-02-10
Published in cosmic-release on 2018-05-01
Published in bionic-release on 2018-01-28
Deleted in bionic-proposed (Reason: moved to release)
libdvdread (6.0.0-1) unstable; urgency=medium

  * New upstream release
    - debian/patches/: patchset updated
      - 0001-libdvdcss.patch refreshed
      - 0006-descriptor.patch renamed to #0002 and refreshed
      - 0005-hurd.patch renamed to #0003 and refreshed
      - 0007-segfault.patch renamed to #0004 and refreshed
  * debian/: debhelper bump 10 -> 11
  * debian/control: S-V bump 3.9.8 -> 4.1.3 (no changes needed)
  * debian/watch: move source tarball path to https://
  * debian/copyright: move copyright-format path to https://
  * debian/libdvdread4.symbols: comment out missing symbols

 -- Matteo F. Vescovi <email address hidden>  Fri, 19 Jan 2018 22:44:38 +0100

Available diffs

Superseded in bionic-release on 2018-01-28
Published in artful-release on 2017-04-20
Obsolete in zesty-release on 2018-06-22
Deleted in zesty-proposed (Reason: moved to release)
libdvdread (5.0.3-2) unstable; urgency=medium

  * Team upload.

  [ Dylan Aïssi ]
  * Standards-Version: 3.9.8 (no changes needed)
  * Use secure VCS
  * Switch to automatic -dbgsym package

  [ Sebastian Ramacher ]
  * debian/rules: Remove obsolete override.
  * debian/source/options: Remove obsolete options.
  * debian/{control,compat,rules}: Bump debhelper compat to 10.

 -- Sebastian Ramacher <email address hidden>  Wed, 12 Oct 2016 00:07:30 +0200

Available diffs

Superseded in zesty-release on 2016-11-04
Obsolete in yakkety-release on 2018-01-23
Published in xenial-release on 2015-10-25
Deleted in xenial-proposed (Reason: moved to release)
libdvdread (5.0.3-1) unstable; urgency=medium

  * New upstream release. (Closes: #731699, #748794)
  * Update debian/watch to point to VideoLAN (and check signature)
  * Refresh patches
  * Bump Standards-Version to 3.9.6 (no changes needed)
  * Add new DVDOpenStream function to symbols file

 -- Benjamin Drung <email address hidden>  Sat, 22 Aug 2015 18:15:10 +0200
Superseded in xenial-release on 2015-10-25
Obsolete in wily-release on 2018-01-22
Obsolete in vivid-release on 2018-01-18
Obsolete in utopic-release on 2016-11-03
Deleted in utopic-proposed on 2018-01-22 (Reason: moved to release)
libdvdread (5.0.0-1ubuntu1) utopic; urgency=medium

  * Merge from Debian unstable. Remaining changes:
    - Re-add missing install-css.sh.
    - debian/control: add Suggests for install-css.sh on debhelper,
      fakeroot, and build-essential.
    - debian/rules: install install-css.sh, leave perms executable.

Available diffs

Superseded in utopic-release on 2014-08-17
Published in trusty-release on 2014-01-09
Deleted in trusty-proposed (Reason: moved to release)
libdvdread (4.2.1-2ubuntu1) trusty; urgency=low

  * Merge from Debian unstable. Remaining changes:
    - Re-add missing install-css.sh.
    - debian/control: add Suggests for install-css.sh on debhelper,
      fakeroot, and build-essential.
    - debian/rules: install install-css.sh, leave perms executable.

Available diffs

Superseded in trusty-release on 2014-01-09
Deleted in trusty-proposed on 2014-01-10 (Reason: moved to release)
libdvdread (4.2.1-1ubuntu1) trusty; urgency=low

  * Merge from Debian unstable. Remaining changes:
    - Re-add missing install-css.sh.
    - debian/control: add Suggests for install-css.sh on debhelper,
      fakeroot, and build-essential.
    - debian/rules: install install-css.sh, leave perms executable.

Superseded in trusty-release on 2014-01-06
Deleted in trusty-proposed on 2014-01-08 (Reason: moved to release)
libdvdread (4.2.0+20130219-2ubuntu3) trusty; urgency=medium

  * Build with dh-autoreconf instead of autotools-dev for new libtool.
 -- William Grant <email address hidden>   Mon, 30 Dec 2013 17:18:38 +1100
Obsolete in raring-updates on 2015-04-24
Deleted in raring-proposed on 2015-04-27 (Reason: moved to -updates)
libdvdread (4.2.0+20121016-1ubuntu1.1) raring; urgency=low

  * Replace medibuntu with VideoLan in install-css.sh LP: #1223928
 -- Jonathan Riddell <email address hidden>   Wed, 11 Sep 2013 16:31:06 +0100
Obsolete in quantal-updates on 2015-04-24
Deleted in quantal-proposed on 2015-05-01 (Reason: moved to -updates)
libdvdread (4.2.0+20120521-2ubuntu1.1) quantal-proposed; urgency=low

  * Replace medibuntu with VideoLan in install-css.sh LP: #1223928
 -- Jonathan Riddell <email address hidden>   Wed, 11 Sep 2013 16:29:12 +0100
Published in precise-updates on 2013-10-12
Deleted in precise-proposed (Reason: moved to -updates)
libdvdread (4.2.0-1ubuntu4) precise-proposed; urgency=low

  * Replace medibuntu with VideoLan in install-css.sh LP: #1223928
 -- Jonathan Riddell <email address hidden>   Wed, 11 Sep 2013 16:23:44 +0100

Available diffs

Superseded in trusty-release on 2013-12-30
Obsolete in saucy-release on 2015-04-24
Deleted in saucy-proposed on 2015-04-28 (Reason: moved to release)
libdvdread (4.2.0+20130219-2ubuntu2) saucy; urgency=low

  * Medibuntu is going away, update install-css.sh for new VideoLan .deb archive
 -- Jonathan Riddell <email address hidden>   Tue, 10 Sep 2013 16:40:46 +0100
Superseded in saucy-release on 2013-09-10
Deleted in saucy-proposed on 2013-09-11 (Reason: moved to release)
libdvdread (4.2.0+20130219-2ubuntu1) saucy; urgency=low

  * Sync with Debian unstable. Remaining changes:
    - Re-add missing install-css.sh.
    - debian/control: add Suggests for install-css.sh on debhelper,
      fakeroot, and build-essential.
    - debian/rules: install install-css.sh, leave perms executable.

Superseded in saucy-release on 2013-06-18
Obsolete in raring-release on 2015-04-24
Deleted in raring-proposed on 2015-04-27 (Reason: moved to release)
libdvdread (4.2.0+20121016-1ubuntu1) raring; urgency=low

  * Merge from Debian unstable (LP: #1090692).  Remaining changes:
    - Re-add missing install-css.sh.
    - debian/control: add Suggests for install-css.sh on debhelper,
      fakeroot, and build-essential.
    - debian/rules: install install-css.sh, leave perms executable.

Superseded in raring-release on 2012-12-17
Deleted in raring-proposed on 2012-12-18 (Reason: moved to release)
libdvdread (4.2.0+20120521-3ubuntu1) raring; urgency=low

  * Merge from Debian unstable. Remaining changes:
    - Re-add missing install-css.sh.
    - debian/control: add Suggests for install-css.sh on debhelper,
      fakeroot, and build-essential.
    - debian/rules: install install-css.sh, leave perms executable.
  * Re-enable 05-hurd.patch in Ubuntu, as the latest Debian change fixes
    the problem that caused it to FTBFS.

Superseded in raring-release on 2012-12-06
Obsolete in quantal-release on 2015-04-24
libdvdread (4.2.0+20120521-2ubuntu1) quantal; urgency=low

  * Merge with debian unstable.  Remaining Ubuntu changes:
    - Re-add missing install-css.sh.
    - debian/control: add Suggests for install-css.sh on wget, debhelper, etc.
    - debian/rules: install install-css.sh, leave perms executable.
    - Disable hurd.patch
  * Drop 100-quell-vts-tmapt-warning.patch: Taken upstream to Debian
  * Drop 102-reorder-linkage.patch: No longer applies.
  * Drop 103-iforead-tt-srpt-pointerfix.patch: Taken upstream to Debian
 -- Bryce Harrington <email address hidden>   Thu, 19 Jul 2012 17:31:40 -0700
Deleted in oneiric-proposed on 2012-12-01 (Reason: SRU not verified)
libdvdread (4.1.3-10ubuntu4.2) oneiric-proposed; urgency=low

  * debian/patches/103-iforead-tt-srpt-pointerfix.patch: Fix read/write
    beyond end of an array due to using a length value taken from the DVD,
    which can exceed the allocated size, causing a segmentation fault
    (LP: #894170)
 -- Vibhav Pant <email address hidden>   Thu, 10 May 2012 22:00:54 +0530
Superseded in quantal-release on 2012-07-20
Published in precise-release on 2011-12-14
libdvdread (4.2.0-1ubuntu3) precise; urgency=low

  * Add 103-iforead-tt-srpt-pointerfix.patch: Fix read/write beyond end of
    an array due to using a length value taken from the DVD, which can
    exceed the allocated size, causing a segmentation fault.
    (LP: #894170)
 -- Bryce Harrington <email address hidden>   Tue, 13 Dec 2011 21:25:05 -0800

Available diffs

Superseded in precise-release on 2011-12-14
libdvdread (4.2.0-1ubuntu2) precise; urgency=low

  * Remove extraneous debian-changes-4.2.0-1ubuntu1 being automatically
    generated by the packaging which reverts the Ubuntu changes.
    (LP: #869003)
  * Disable hurd.patch; causes FTBFS on AMD64 due to undefined
    get_current_dir_name().
 -- Bryce Harrington <email address hidden>   Wed, 07 Dec 2011 18:34:56 -0800

Available diffs

Superseded in precise-release on 2011-12-08
libdvdread (4.2.0-1ubuntu1) precise; urgency=low

  * Merge from debian testing.  Remaining changes:
    - Re-add missing install-css.sh. Update the script with patch by Gene Cumm
      for dynamic version calculation.
    - debian/control: add Suggests for install-css.sh on wget, debhelper, etc.
    - debian/rules: install install-css.sh, leave perms executable.
    - 100-quell-vts-tmapt-warning.patch - Don't recommend sending bug
      reports when VTS_TMAPT is missing
    - 102-reorder-linkage.patch - Fix link order for shared library loading.
  * Drop 101-fix-msb-unicode.patch; fixed upstream.
 -- Bryce Harrington <email address hidden>   Mon, 28 Nov 2011 17:12:51 -0800
Obsolete in oneiric-updates on 2015-04-24
Superseded in precise-release on 2011-11-29
Deleted in oneiric-proposed on 2015-04-26 (Reason: moved to -updates)
libdvdread (4.1.3-10ubuntu4.1) oneiric-proposed; urgency=low

  * debian/patches/102-reorder-linkage.patch: corrects the linking order
    for shared library loading, thanks to Jason Pfeil (LP: #869003).
 -- Kees Cook <email address hidden>   Tue, 11 Oct 2011 08:43:22 -0700
Obsolete in natty-updates on 2013-06-04
Deleted in natty-proposed on 2013-06-04 (Reason: moved to -updates)
libdvdread (4.1.3-10ubuntu3.1) natty-proposed; urgency=low

  * debian/patches/101-fix-msb-unicode.patch: Fixes unicode issue encountered
    when playing DVDs with newer protection. (LP: #852345)
 -- Robert BARABAS <dc@0xdc.org>   Sun, 18 Sep 2011 13:56:04 -0400
Superseded in precise-release on 2011-10-14
Obsolete in oneiric-release on 2015-04-24
libdvdread (4.1.3-10ubuntu4) oneiric; urgency=low

  * debian/patches/101-fix-msb-unicode.patch: Fixes unicode issue encountered
    when playing DVDs with newer protection. Thanks to Jim "sixtyfive"
    (LP: #852345)
 -- Robert BARABAS <dc@0xdc.org>   Sun, 18 Sep 2011 13:56:04 -0400
Superseded in oneiric-release on 2011-09-26
Obsolete in natty-release on 2013-06-04
libdvdread (4.1.3-10ubuntu3) natty; urgency=low

  * debian/patches/100-quell-vts-tmapt-warning.patch: Stifle the "Please
    send bug report - no VTS_TMAPT ??" message.  Upstream indicates it's
    merely a warning and not an indication of a bug that needs reported.
    (LP: #374031)
 -- Bryce Harrington <email address hidden>   Thu, 04 Nov 2010 23:03:29 -0700

Available diffs

Superseded in natty-release on 2010-11-05
Obsolete in maverick-release on 2013-03-05
libdvdread (4.1.3-10ubuntu2) maverick; urgency=low

  * grep, sed, head are all part of essential packages. Hence no need to keep
    them in 'Recommends'. (LP: #637756)
 -- Onkar Shinde <email address hidden>   Sat, 25 Sep 2010 16:38:52 +0530

Available diffs

Superseded in maverick-release on 2010-09-25
libdvdread (4.1.3-10ubuntu1) maverick; urgency=low

  * Merge from debian unstable (LP: #605288).  Remaining changes:
    - Re-add missing install-css.sh. Update the script with patch by Gene Cumm
      for dynamic version calculation. Add recommends grep, sed, head for this
      functionality to work.
    - debian/control: add Suggests for install-css.sh
    - debian/rules: install install-css.sh, leave perms executable.

Superseded in maverick-release on 2010-07-14
libdvdread (4.1.3-9ubuntu1) maverick; urgency=low

  * Merge from debian unstable (LP: #). Remaining changes:
    - Re-add missing install-css.sh. Update the script with patch by Gene Cumm
      for dynamic version calculation. Add recommends grep, sed, head for this
      functionality to work.
    - debian/control: add Suggests for install-css.sh
    - debian/rules: install install-css.sh, leave perms executable.

Available diffs

Superseded in maverick-release on 2010-06-22
Obsolete in lucid-release on 2016-10-26
libdvdread (4.1.3-8ubuntu1) lucid; urgency=low

  * Merge from debian testing.  Remaining changes:
    - Re-add missing install-css.sh. Update the script with patch by Gene Cumm
      for dynamic version calculation. Add recommends grep, sed, head for this
      functionality to work. (LP: #518057)
    - debian/control: add Suggests for install-css.sh
    - debian/rules: install install-css.sh, leave perms executable.

Available diffs

Superseded in lucid-release on 2010-03-03
libdvdread (4.1.3-7ubuntu1) lucid; urgency=low

  * Merge from Debian unstable, remaining changes: (LP: #501697)
    - Re-add missing install-css.sh
    - debian/control: add Suggests for install-css.sh
    - debian/rules: install install-css.sh, leave perms executable.
    - debian/patches/05-endian.patch,series: Take the patch from Debian bug
      531621. Fixes playback on big endian machines.
  * Update Maintainer field to new spec.
 -- Mathieu Trudel <email address hidden>   Sat, 02 Jan 2010 22:25:14 +0100

Available diffs

Superseded in lucid-release on 2010-01-02
libdvdread (4.1.3-6ubuntu1) lucid; urgency=low

  * Merge from Debian unstable, remaining changes:
    - Re-add missing install-css.sh
    - debian/control: add Suggests for install-css.sh
    - debian/rules: install install-css.sh, leave perms executable.
    - debian/patches/05-endian.patch,series: Take the patch from Debian bug
      531621. Fixes playback on big endian machines.
  * Other changes were dropped as they are not relevant with new patch.

Available diffs

Superseded in lucid-release on 2009-12-18
Obsolete in karmic-release on 2013-03-04
libdvdread (4.1.3-5ubuntu2) karmic; urgency=low

  * Change obsolete --print-installation-architecture for --print-architecture
    dpkg option in install-css.sh

 -- Nicolas Valcarcel Scerpella (Canonical) <email address hidden>   Sat, 03 Oct 2009 22:24:18 -0500

Available diffs

Superseded in karmic-release on 2009-10-04
libdvdread (4.1.3-5ubuntu1) karmic; urgency=low

  * Merge from debian unstable, remaining changes: (LP: #380525)
    - Use autogen.sh and configure script instead of configure2 till we figure
      out why configure2 breaks the library.
    - debian/control
      - Add autoconf, automake, libtool to 'Build-Depends' as required by the
        autogen.sh script.
    - debian/rules
      - Add -DHAVE_DLFCN_H to CFLAGS.
      - install install-css.sh, leave perms executable.
    - debian/libdvdread-dev.install
      - Add .la and macro file to libdvdread-dev package.
    - debian/patches/04-fix-lib-version.patch
      - Correct the version of libdvdread.so file.
    - Re-add missing install-css.sh

Available diffs

Superseded in karmic-release on 2009-05-29
Obsolete in jaunty-release on 2013-02-28
libdvdread (4.1.3-4ubuntu2) jaunty; urgency=low

  * Use autogen.sh and configure script instead of configure2 till we figure
    out why configure2 breaks the library. (LP: #342890)
  * debian/control
    - Add autoconf, automake, libtool to 'Build-Depends' as required by the
      autogen.sh script.
  * debian/rules
    - Add -DHAVE_DLFCN_H to CFLAGS. Use autogen.sh instead of configure2 script.
  * debian/libdvdread-dev.install
    - Add .la and macro file to libdvdread-dev package.
  * debian/patches/04-fix-lib-version.patch
    - Correct the version of libdvdread.so file.

 -- Onkar Shinde <email address hidden>   Sat, 14 Mar 2009 01:13:32 +0530

Available diffs

Superseded in jaunty-release on 2009-04-05
libdvdread (4.1.3-4ubuntu1) jaunty; urgency=low

  * Merge from Debian unstable, remaining changes (LP: #330754):
    - Re-add missing install-css.sh
    - debian/control: add Suggests for install-css.sh
    - debian/rules: install install-css.sh, leave perms executable.

 -- Benjamin Drung <email address hidden>   Sat, 28 Feb 2009 18:44:57 +0100

Available diffs

Superseded in jaunty-release on 2009-03-01
libdvdread (4.1.3-3ubuntu2) jaunty; urgency=low

  * debian/rules
    - Correct installation path of install-css.sh.

 -- Onkar Shinde <email address hidden>   Fri, 27 Feb 2009 01:42:43 +0530

Available diffs

Superseded in jaunty-release on 2009-02-26
libdvdread (4.1.3-3ubuntu1) jaunty; urgency=low

  * Merge from debian unstable, remaining changes (LP: #330684):
    - Re-add missing install-css.sh
    - debian/control: add Suggests for install-css.sh
    - debian/rules: install install-css.sh, leave perms executable.

 -- Onkar Shinde <email address hidden>   Wed, 18 Feb 2009 00:44:01 +0530

Available diffs

Superseded in jaunty-release on 2009-02-17
libdvdread (0.9.7-11ubuntu3) jaunty; urgency=low

  * Added build-essential to install-css.sh, so the build is more likely to
    actually work.  (LP: #225631)

 -- Sarah Hobbs <email address hidden>   Thu, 13 Nov 2008 22:05:14 +1100

Available diffs

Superseded in jaunty-release on 2008-11-13
Obsolete in intrepid-release on 2013-02-20
libdvdread (0.9.7-11ubuntu2) intrepid; urgency=low

  * debian/scripts/install-css.sh
    - Update based on patch provided by Dustin Widmann. (LP: #105963)

 -- Onkar Shinde <email address hidden>   Wed, 17 Sep 2008 01:07:14 +0530

Available diffs

Superseded in intrepid-release on 2008-09-26
libdvdread (0.9.7-11ubuntu1) intrepid; urgency=low

  * Merge from debian unstable, remaining changes (LP: #255140):
    - Re-add missing install-css.sh
    - debian/control: add Suggests for install-css.sh
    - debian/rules: install install-css.sh, leave perms executable.

 -- Nathan Handler <email address hidden>   Tue, 05 Aug 2008 16:44:33 -0500
Superseded in intrepid-release on 2008-08-26
libdvdread (0.9.7-10ubuntu1) intrepid; urgency=low

  * Merge from Debian unstable. (LP: #225621) Remaining Ubuntu changes:
    - Re-add missing install-css.sh
    - debian/control: adjust Maintainer field, add Suggests for install-css.sh
    - debian/rules: install install-css.sh, leave perms executable.

Superseded in intrepid-release on 2008-05-19
Obsolete in hardy-release on 2015-04-24
libdvdread (0.9.7-8ubuntu1) hardy; urgency=low

  * Merge from Debian unstable. (LP: #195014) Remaining Ubuntu changes:
    - Re-add missing install-css.sh
    - debian/control: adjust Maintainer field, add Suggests for install-css.sh
    - debian/rules: install install-css.sh, leave perms executable.

Superseded in hardy-release on 2008-02-26
libdvdread (0.9.7-6ubuntu1) hardy; urgency=low

  * Merge from Debian unstable. (LP: #192383) Remaining Ubuntu changes:
    - Re-add missing install-css.sh
    - debian/control: adjust Maintainer field, add Suggests for install-css.sh
    - debian/rules: install install-css.sh, leave perms executable.

Superseded in hardy-release on 2008-02-17
Obsolete in gutsy-release on 2011-09-16
libdvdread (0.9.7-3ubuntu1) gutsy; urgency=low

  * Merge from Debian unstable. Remaining Ubuntu changes:
    - Re-add missing install-css.sh
    - debian/control: adjust Maintainer field, add Suggests for install-css.sh
    - debian/rules: install install-css.sh, leave perms executable.

Superseded in gutsy-release on 2007-05-01
Obsolete in feisty-release on 2009-08-20
libdvdread (0.9.7-2ubuntu1) feisty; urgency=low

  * Re-add missing install-css.sh, after fixing flaws from Debian #390544,
    (LP: #77097).
  * debian/control: adjust Maintainer field, add Suggests for install-css.sh
  * debian/rules: install install-css.sh, leave perms executable.

 -- Kees Cook <email address hidden>   Fri, 30 Mar 2007 11:55:29 -0700
Superseded in feisty-release on 2007-03-30
libdvdread (0.9.7-2) unstable; urgency=medium

  * Fixed typo in README.Debian (Closes: #396733).

Superseded in feisty-release on 2006-11-15
Obsolete in edgy-release on 2008-06-19
Superseded in edgy-release on 2006-10-03
libdvdread (0.9.6-3ubuntu1) edgy; urgency=low

  * Merge from debian unstable.

Superseded in edgy-release on 2006-08-01
libdvdread (0.9.6-1ubuntu1) edgy; urgency=low

  * Make install-css.sh executable.  Fixes malone #22960

 -- Sarah Hobbs <email address hidden>   Sun, 30 Jul 2006 22:27:38 +1000
Superseded in edgy-release on 2006-07-30
libdvdread (0.9.6-1) unstable; urgency=low

  * New upstream release:
    - With libdvdread 0.9.4, the UDFFindFile symbol was exportet unintenionally.
      Since then, the only software known which did depend on it, is dvdbackup.
      With 0.9.5, this symbol was removed, therefore dvdbackup failed to work.
      Now, in 0.9.6, there are some changes made to give dvdbackup the desired
      information in a saner way (Closes: #364972, #365332, #365620).

Superseded in edgy-release on 2006-06-15
Obsolete in dapper-release on 2011-09-06
Superseded in dapper-release on 2006-02-03
libdvdread (0.9.4-5.1) unstable; urgency=medium


  * Non-maintainer upload.
  * Drop the debconf code from the package; it's useless without a
    debconf templates file to go with it.  Closes: #314896.

 -- Steve Langasek <email address hidden>  Sat,  9 Jul 2005 01:58:40 -0700
Obsolete in breezy-release on 2008-03-25
Obsolete in hoary-release on 2008-03-19
libdvdread (0.9.4-5) unstable; urgency=low


  * Update french README, thanks to <email address hidden>.
  * Fix spelling in README, thanks to Thomas Schoepf (Closes: #232360).
  * Bump standards-version to 3.6.1, no change.

 -- Mikael Hedin <email address hidden>  Tue, 13 Jul 2004 14:27:30 +0200
Obsolete in warty-release on 2008-01-09
libdvdread (0.9.4-4) unstable; urgency=low


  * Adjust section to libdevel.
  * Remove libdvdread3.template, info is in README.Debian (Closes: #221591).
  * Add text in README.Debian about possible use of css (Closes: #223961).

 -- Mikael Hedin <email address hidden>  Thu, 15 Jan 2004 16:00:55 +0100
151 of 51 results