libept package in Ubuntu

libept-dev: High-level library for managing Debian package information
libept1.6.0: High-level library for managing Debian package information
libept1.6.0-dbgsym: debug symbols for libept1.6.0

This package has 3 new bugs and 0 open questions.

Package information

Maintainer:
APT Development Team
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
1.2.1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Libwibbletrunk

Library of various useful C++ code

Bug supervisor: no
Bug tracker: no
Branch: no

There are no registered releases for the Libwibble ⇒ trunk.

Impish (active development)
1.2.1 release (universe)
The Hirsute Hippo (current stable release)
1.2.1 release (universe)
The Groovy Gorilla (supported)
1.2 release (universe)
The Focal Fossa (supported)
1.1+nmu3ubuntu3 release (universe)
The Bionic Beaver (supported)
1.1+nmu3build1 release (universe)
The Xenial Xerus (supported)
1.1+nmu3 release (universe)
The Trusty Tahr (supported)
1.0.12 release (main)