libexttextcat 3.4.4-2 source package in Ubuntu

Changelog

libexttextcat (3.4.4-2) unstable; urgency=medium

  * [a1cf19b] update Homepage: (closes: #798546)
  * [fdd7257] move Maintainer: to Debian LibreOffice Maintainers
  * [bf0e45c] s/technic/technique/ (closes: #709096)
  * [5bae828] use dh-autoreconf (closes: #757001)
  * [b3b9f62] multiarchify

 -- Rene Engelhard <email address hidden>  Tue, 06 Sep 2016 20:26:56 +0200

Upload details

Uploaded by:
Debian OpenOffice Team on 2016-09-13
Uploaded to:
Sid
Original maintainer:
Debian OpenOffice Team
Architectures:
any all
Section:
libs
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Artful release on 2017-04-20 main libs

Downloads

File Size SHA-256 Checksum
libexttextcat_3.4.4-2.dsc 2.0 KiB 5690241546ab5ce24a90542a21707135bafd73e4943d98bd36ae48b25f78d9bc
libexttextcat_3.4.4.orig.tar.bz2 1.1 MiB 9595601c41051356d03d0a7d5dcad334fe1b420d221f6885d143c14bb8d62163
libexttextcat_3.4.4-2.debian.tar.xz 7.0 KiB 9dacb6319d8b4612ec5bc210e742b01bdb6cb5e069ff24ca495de54ae9d1566a

No changes file available.

Binary packages built by this source

createfp: No summary available for createfp in ubuntu zesty.

No description available for createfp in ubuntu zesty.

createfp-dbgsym: debug symbols for createfp
libexttextcat-2.0-0: No summary available for libexttextcat-2.0-0 in ubuntu zesty.

No description available for libexttextcat-2.0-0 in ubuntu zesty.

libexttextcat-2.0-0-dbgsym: debug symbols for package libexttextcat-2.0-0

 Libextttextcat is a library with functions that implement the classification
 technique described in Cavnar & Trenkle, "N-Gram-Based Text Categorization".
 It was primarily developed for language guessing, a task on which it is known
 to perform with near-perfect accuracy.

libexttextcat-data: No summary available for libexttextcat-data in ubuntu yakkety.

No description available for libexttextcat-data in ubuntu yakkety.

libexttextcat-dev: No summary available for libexttextcat-dev in ubuntu zesty.

No description available for libexttextcat-dev in ubuntu zesty.