Ubuntu

Bugs : libfcgi-procmanager-maxrequests-perl in Ubuntu

There are currently no open bugs.

"libfcgi-procmanager-maxrequests-perl" versions published in Ubuntu

Utopic (0.2-1): universe/misc
Trusty (0.2-1): universe/misc
Saucy (0.2-1): universe/misc