Ubuntu

Bugs : libffi-ruby in Ubuntu

There are currently no open bugs.

"libffi-ruby" versions published in Ubuntu

Lucid (0.6.2debian-5): universe/ruby