libffi7 3.3-5ubuntu1 source package in Ubuntu

Changelog

libffi7 (3.3-5ubuntu1) hirsute; urgency=medium

  * Provide libffi7 runtime library for the 3rd party app
    compatiblity. LP: #1903890

 -- Dimitri John Ledkov <email address hidden>  Fri, 05 Feb 2021 13:34:22 +0000

Upload details

Uploaded by:
Dimitri John Ledkov
Uploaded to:
Hirsute
Original maintainer:
Ubuntu Developers
Architectures:
any
Section:
libs
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Jammy release universe libs

Downloads

File Size SHA-256 Checksum
libffi7_3.3.orig.tar.gz 1.2 MiB 72fba7922703ddfa7a028d513ac15a85c8d54c8d67f55fa5a4802885dc652056
libffi7_3.3-5ubuntu1.debian.tar.xz 8.9 KiB 61da6a76c01cdf52079f7b78650374da08e617f2caa7107b50f75c7f1c55818f
libffi7_3.3-5ubuntu1.dsc 1.8 KiB f57d24adecf4de0d5c1a6d39cfdb929e7219f150854298fe368f8a6b793fa737

View changes file

Binary packages built by this source

libffi7: No summary available for libffi7 in ubuntu impish.

No description available for libffi7 in ubuntu impish.

libffi7-dbgsym: No summary available for libffi7-dbgsym in ubuntu hirsute.

No description available for libffi7-dbgsym in ubuntu hirsute.