libflexdock-java 0.5.1-dfsg1-6 source package in Ubuntu

Changelog

libflexdock-java (0.5.1-dfsg1-6) unstable; urgency=low

  [ Sylvestre Ledru ]
  * Use openjdk instead of gcj

  [ Torsten Werner ]
  * Change Maintainer: Debian Java Maintainers.
  * Add missing Depends: ${misc:Depends}.
  * Change Section: java.
  * Update Standards-Version: 3.8.2.

 -- Ubuntu Archive Auto-Sync <email address hidden>   Thu,  05 Nov 2009 06:05:29 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2009-11-05
Uploaded to:
Lucid
Original maintainer:
Debian Java Maintainers
Architectures:
any
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
libflexdock-java_0.5.1-dfsg1.orig.tar.gz 2.5 MiB a955dfaec4f5ec2c7afb342cc1f7e88a2a68b3877377a667647b22d624184c67
libflexdock-java_0.5.1-dfsg1-6.diff.gz 5.1 KiB 1d89b987b09c6e06ff39777ff18190cc97ccbcc5cfad4a340d87ba4281cdff60
libflexdock-java_0.5.1-dfsg1-6.dsc 1.5 KiB 68f9ee3f01f15104400946663af955fea93e1a76e627bb1d0a79f4ae75702e96

Available diffs

View changes file

Binary packages built by this source

libflexdock-java: No summary available for libflexdock-java in ubuntu lucid.

No description available for libflexdock-java in ubuntu lucid.

libflexdock-java-demo: No summary available for libflexdock-java-demo in ubuntu lucid.

No description available for libflexdock-java-demo in ubuntu lucid.

libflexdock-java-doc: No summary available for libflexdock-java-doc in ubuntu lucid.

No description available for libflexdock-java-doc in ubuntu lucid.

libflexdock-jni: No summary available for libflexdock-jni in ubuntu lucid.

No description available for libflexdock-jni in ubuntu lucid.