Ubuntu

Bugs : libg15render in Ubuntu

There are currently no open bugs.

"libg15render" versions published in Ubuntu

Trusty (1.3.0~svn316-2.3): universe/libs
Saucy (1.3.0~svn316-2.2build1): universe/libs
Quantal (1.3.0~svn316-2.2build1): universe/libs
Precise (1.3.0~svn316-2.2build1): universe/libs
Lucid (1.3.0~svn316-2.1): universe/libs