libglade2 1:2.6.4-1 source package in Ubuntu

Changelog

libglade2 (1:2.6.4-1) unstable; urgency=low

  [ Loic Minier ]
  * Use ge-nl instead of ge in preinst for robustness.

  [ Josselin Mouette ]
  * Build-depend on libglib2.0-doc and libgtk2.0-doc to ensure proper 
    xrefs.

  [ Sebastian Dröge ]
  * New upstream bugfix release.
  * Update Standards-Version to 3.8.1.

 -- Sebastien Bacher <email address hidden>   Mon,  06 Apr 2009 08:42:51 +0100

Upload details

Uploaded by:
Sebastien Bacher on 2009-04-06
Uploaded to:
Jaunty
Original maintainer:
Andreas Rottmann
Architectures:
any
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
libglade2_2.6.4.orig.tar.gz 435.6 KiB c41d189b68457976069073e48d6c14c183075d8b1d8077cb6dfb8b7c5097add3
libglade2_2.6.4-1.diff.gz 5.7 KiB c2febe2da27a109113f4c5140630485d484b2bffd45cf283636234140b5eadd1
libglade2_2.6.4-1.dsc 1.4 KiB 8e800a83a164325f7a80d63e7cde714e0a8a430ea5541b7c51e44726ee05e13f

Available diffs

View changes file

Binary packages built by this source

libglade2-0: No summary available for libglade2-0 in ubuntu jaunty.

No description available for libglade2-0 in ubuntu jaunty.

libglade2-dev: No summary available for libglade2-dev in ubuntu lucid.

No description available for libglade2-dev in ubuntu lucid.